Sign Up

Sign In

Forget Password

Lost your password? Please enter your email address. You will receive a link and will create a new password via email.

You must login to ask question.

Discy Latest Questions

  • 0

After updating to MacOS 10.15 Catalina, there are problems with Flutter. Specifically, Flutter doctor complaints about the following: Downloaded executables cannot execute on host. CocoaPods not installed. It is important to explain that before updating, when my computer was running Mojave 10.14, these issues with Flutter did not ...

close