Sign Up

Sign In

Forgot Password

Lost your password? Please enter your email address. You will receive a link and will create a new password via email.

Sorry, you do not have a permission to ask a question, You must login to ask question.

Discy Latest Questions

  • 3
  • 3

I installed plotly.py to work some plots using Jupyter but I cannot import it. ! pip install plotly --upgrade Requirement already up-to-date: plotly in c:\python34\lib\site-packages Requirement already up-to-date: requests in c:\python34\lib\site-packages (from plotly) Requirement already up-to-date: six in c:\python34\lib\site-packages (from plotly) Requirement already ...

close