Sign Up

Sign In

Forget Password

Lost your password? Please enter your email address. You will receive a link and will create a new password via email.

You must login to ask question.

Discy Latest Questions

  • 0

For my Ubuntu machine, I downloaded the latest version of Android SDK from this page. After extracting the downloaded .tgz file, I was trying to search for installation instructions and found: To get started on Linux: Unpack the .zip file you’ve downloaded. The SDK files are download ...

  • 0

Yesterday my app was running perfect from Android Studio but today when I started working on my app and running it i am getting error message continuously Installation failed with message Failed to establish session. On click OK getting error message Session ‘app’:Error Installing APKs And App is ...

  • 0

Please help me with this error I have installed the tensorflow module on my server and below is it’s information [email protected]:~$ pip show tensorflow Name: tensorflow Version: 1.0.0 Summary: TensorFlow helps the tensors flow Home-page: http://tensorflow.org/ Author: Google Inc. Author-email: [email protected] License: Apache 2.0 Location: /home/other/15IT60R19/anaconda2/lib/python2.7/site-packages Requires: mock, numpy, protobuf, wheel, ...

  • 0

I was trying to set default python version to python3 in Ubuntu 16.04. By default it is python2 (2.7). I followed below steps : update-alternatives --remove python /usr/bin/python2 update-alternatives --install /usr/bin/python python /usr/bin/python3 but I’m getting the following error for the second statement, [email protected]:~$ update-alternatives --install /usr/bin/python python /usr/bin/python3 update-alternatives: ...

  • 0

I downloaded Graphviz 2.38 MSI version and installed under folder C:Python34, then I run pip install Graphviz, everything went well. In system’s path I added C:Python34bin. When I tried to run a test script, in line filename=dot.render(filename='test'), I got a message RuntimeError: failed to execute ['dot', ...

  • 0

I got an error of node_modules/rxjs/internal/types.d.ts(81,44): error TS1005: ‘;’ expected. after the installation of Angular 6. Check the error: ERROR in node_modules/rxjs/internal/types.d.ts(81,44): error TS1005: ';' expected. node_modules/rxjs/internal/types.d.ts(81,74): error TS1005: ';' expected. node_modules/rxjs/internal/types.d.ts(81,77): error TS1109: Expression expected

close