Sign Up

Sign In

Forget Password

Lost your password? Please enter your email address. You will receive a link and will create a new password via email.

You must login to ask question.

Discy Latest Questions

  • 0

I starting getting this error on my Angular app: The Angular Compiler requires TypeScript >=2.7.2 and <2.8.0 but 2.8.3 was found instead and when I try to downgrade typescript to the right version doing: npm install -g typescriptAdmin.7.2 it says updated 1 ...

close