Sign Up

Sign In

Forget Password

Lost your password? Please enter your email address. You will receive a link and will create a new password via email.

You must login to ask question.

Discy Latest Questions

  • 0

I’m developing android and ios app with Google flutter. when I add a new dependency like shared_preferences to pubspec.yaml and then execute flutter run in terminal, I got this error:What went wrong: A problem occurred configuring project ‘:shared_preferences’. You have not accepted the license agreements of ...

close